phpMyAdmin and PHP 7.2: “Warning in ./libraries/sql.lib.php#613 count(): Parameter must be an array or an object that implements Countable”

9 ต.ค. 2020 , 1,351 Views   , หมวดหมู่ Linux MySQL โค๊ดดิ้ง   ,


ให้ทำการ Upgrading phpMyAdmin ตามลิ้งค์ด้านล่างนี้

Manually Upgrade phpMyAdmin

 

ที่มา

Problem with phpMyAdmin and PHP 7.2: “Warning in ./libraries/sql.lib.php#613 count(): Parameter must be an array or an object that implements Countable”